<!DOCTYPE html><html itemscope itemtype="http://schema.org/News">
<head>
<title>[CP+ 2017] Irix 11mm f/4.0: ống kính lấy nét tay dành cho DSLR</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name='robots' content='index, follow, noodp' />
<meta name="description" content="Irix,ống kính,ống kính máy ảnh,DSLR" />
<meta name="keywords" content="Irix,ống kính,ống kính máy ảnh,DSLR" />
<meta itemprop="name" content="[CP+ 2017] Irix 11mm f/4.0: ống kính lấy nét tay dành cho DSLR" />
<meta itemprop="description" content="Irix,ống kính,ống kính máy ảnh,DSLR" />
<meta property='og:image' content='http://static.dientutieudung.vn/img/2017/02/irix11blackstone1uk-1487987389.png' /><meta name="language" content="Vietnamese,vn" />
<meta name="author" content="dientutieudung.vn" />
<meta name="copyright" content="dientutieudung.vn" />
<meta http-equiv="content-language" content="vi" />
<meta name="DC.title" content="Điện tử tiêu dùng"/>
<meta name="geo.region" content="VN-65"/>
<meta name="geo.placename" content="2"/>
<meta http-equiv="REFRESH" content="1800" />
    <script type="text/javascript" src="http://static.dientutieudung.vn/css_cu/common.js"></script>
    <meta name="google-site-verification" content="5NzJBxhixHYyHyXxrYjXVPWVUbfEonL5XMPgZrW_UtM" />
    <link href="http://static.dientutieudung.vn/css_cu/style.css" rel="stylesheet" type="text/css" />
    <link href="http://static.dientutieudung.vn/css_cu/custom.css" rel="stylesheet" type="text/css" />
    <link href="http://static.dientutieudung.vn/css/layout_style.css" rel="stylesheet" type="text/css" />
<link href="http://static.dientutieudung.vn/css/layout_xuan.css" rel="stylesheet" type="text/css" />    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="alternate" href="http://dientutieudung.vn/rss.xml" title="Điện tử tiêu dùng" type="application/rss+xml" />
    <script src="http://static.dientutieudung.vn/css_cu/jquery-1.3.2.min.js" type="text/javascript"></script>
    <script src="http://static.dientutieudung.vn/css_cu/jquery.easing.1.3.js" type="text/javascript"></script>
    <script src="http://static.dientutieudung.vn/css_cu/slides.min.jquery.js" type="text/javascript"></script>
    <script type="text/javascript" src="http://static.dientutieudung.vn/css_cu/swfobject.js"></script>
    <script type="text/javascript" src="http://static.dientutieudung.vn/css_cu/jScrollPane.js"></script>
    <script type="text/javascript" src="http://static.dientutieudung.vn/css_cu/jquery.tools.min_1.js"></script>
    <script type="text/javascript" src="http://static.dientutieudung.vn/css_cu/dttd.js"></script>
    <script type="text/javascript" src="http://static.dientutieudung.vn/css_cu/easySlider1.5.js"></script>
    <script src="http://static.dientutieudung.vn//css_cu/demo-home.js" type="text/javascript"></script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6a30df289e3f6a"></script>
    <!-- bxSlider Javascript file -->
    <script src="http://static.dientutieudung.vn/css_cu/jquery.bxslider.min.js"></script>
    <!-- bxSlider CSS file -->
    <link href="http://static.dientutieudung.vn/css_cu/jquery.bxslider.css" rel="stylesheet" />
    <script src="http://static.dientutieudung.vn/css/fc.js" type="text/javascript"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5833424639010569",
    enable_page_level_ads: true
  });
</script>    
</head><body>
 
</ul></div><div id="container">
<script language="javascript" type="text/javascript">
    function getObj(id)
    {
        if(document.getElementById(id))
            return document.getElementById(id);
        else if(document.all)
            return document.all[id];
        else if(document.layers)
        {
            var o = document.layers[id];
            o.style = document.layers[id];
            return o;
        }
        else return null;
    }
    
    function searchnowclick(id){
        var txt=getObj(id);
        window.location.href='/search.aspx?s=' + txt.value; 
    }
</script>
<div id="header">

    <div id="logo">
        <a title="" href="/"><img class='logo_lap' alt="" src="http://static.dientutieudung.vn/images_re/logo.jpg" /></a>
    </div>
    <div class="bg_do"></div>
    <div id="menu">
        <ul>
        <li ><a href='/'>Trang chủ</a></li><li ><a href='/tin-tuc/'>Tin tức</a></li><li ><a href='/chuyen-de/'>Chuyên đề</a></li><li ><a href='/tin-tuc/video/'>Video</a></li><li ><a rel='nofollow' target='_blank' href='http://egiadung.vn'>Diễn đàn</a></li>    
        </ul>
    </div>
    <div id="nav">
        <span class="first"></span>
        <ul class="sf-menu">
            <li class='level1  '><a title='Ở nhà' href='/o-nha/' style='white-space: nowrap !important'>Ở nhà</a><ul class='menu_con'><li ><a title='' href='/o-nha/gia-dung/'>Gia dụng</a></li><li ><a title='' href='/o-nha/nghe-nhin/'>Âm thanh</a></li><li ><a title='' href='/o-nha/hinh-anh/'>Hình ảnh</a></li></ul></li><li class='level1  '><a title='Ra phố' href='/ra-pho/' style='white-space: nowrap !important'>Ra phố</a><ul class='menu_con'><li ><a title='' href='/ra-pho/dien-thoai/'>Điện thoại</a></li><li ><a title='' href='/ra-pho/camera/'>Camera</a></li><li ><a title='' href='/ra-pho/do-choi-so/'>Đồ chơi số</a></li><li ><a title='' href='/ra-pho/oto-xe-may/'>Ô tô - Xe máy</a></li><li ><a title='' href='/ra-pho/dong-ho-kinh-but/'>Đồng hồ, kính, bút</a></li></ul></li><li class='level1 non_bck xuongdong '><a title='Văn phòng' href='/van-phong/' style='white-space: nowrap !important'>Văn phòng</a><ul class='menu_con'><li ><a title='' href='/van-phong/may-tinh/'>Máy tính</a></li><li ><a title='' href='/van-phong/phan-mem/'>Phần mềm</a></li><li ><a title='' href='/van-phong/web/'>Web</a></li><li ><a title='' href='/van-phong/thiet-bi/'>Thiết bị</a></li></ul></li><li class='level1 non_bck '><a title='Cà Phê' href='/ca-fe/' style='white-space: nowrap !important'>Cà Phê</a><ul class='menu_con'><li ><a title='' href='/tin-tuc/'>Tin công nghệ</a></li><li ><a title='' href='/ca-fe/hoi-dap/'>Hỏi đáp</a></li><li ><a title='' href='/ca-fe/cong-nghe-quanh-ta/'>Công nghệ quanh ta</a></li></ul></li>        </ul>
        <div class="date date_menu">
            <span id="timenow"></span>
            <script language="javascript" type="text/javascript">
                    ShowTimeNow("timenow");
            </script>
        </div>
        <a href='/rss.xml' class='rss'></a>
    </div>
    <div id="search">
        <div id="kwheader1_pnlsearch" class="divform">
            <form action="#" method="post" class='form_search' onsubmit="return checktxtsearch();">
            <p>
                <input name="ctl00" type="text" id="kwheader1_dataKeyword" />
                <input type="submit" name="ctl00" value="" id="kwheader1_bnsearch" />
            </p>
            </form>
        </div>
    </div>
</div>
<script type="text/javascript">
function checktxtsearch()
{
    var text_search=$("#kwheader1_dataKeyword").val();
    if(text_search==""){
      alert("Nhập từ khóa tìm kiếm!");
      return false;  
    } 
    var sendInfo = {txt_search:text_search};
    JajaxPost("/user/dbsearch.php","","hienthi","",sendInfo,"");
    return false;
    
}
$(".level1").mouseout(function(event) {
    $('.sf-menu ul').each(function(index){
      if( $(this).hasClass('current_select')){
        //$(this).css({display: "block",visibility:"visible"}).fadeIn(800);;
        $(this).fadeIn(1000,function(){
            $(this).css({display: "block",visibility:"visible"});
        });
      } 
    });
});
</script><div id='hienthi'><link href="http://static.dientutieudung.vn/css/jquery.bxslider_ct.css" rel="stylesheet" type="text/css" />
<script src="http://static.dientutieudung.vn/css/jquery.bxslider.js" type="text/javascript"></script>
<div id="content" class="homepage may-tinh chitiet">
    <div class="content-left">
        <div id="breadcrumb">
            <a href='/' rel='nofollow'>Trang chủ</a>  &rsaquo; <a class='current' href='/ra-pho/' >Ra phố</a>        </div>
        <div class="social">
            <!-- AddThis Button BEGIN -->
            <div class="addthis_toolbox addthis_default_style ">
                <a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a>
                <a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a>
                <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style">
                </a>
            </div>
            <!-- AddThis Button END -->
        </div>
        
        <div class="maytinh-detail">
        <div class='label'><a rel='bookmark' title='[CP+ 2017] Irix 11mm f/4.0: ống kính lấy nét tay dành cho DSLR' href='/ra-pho/cp-2017-irix-11mm-f40-ong-kinh-lay-net-tay-danh-cho-dslr/'><h1>[CP+ 2017] Irix 11mm f/4.0: ống kính lấy nét tay dành cho DSLR</h1></a><div>
        <p class='date'><span class='hour'>08:47</span><span class='day'>25/02/2017</span></p>
    </div>
        <h3 class='noidung'>(ĐTTD) Tại sự kiện CP+ 2017 đang diễn ra ở Nhật Bản, hãng Irix đã chính thức giới thiệu bộ ống kính Irix 11mm f/4.0 dành cho máy ảnh DSLR.</h3>
</div>
        <div id="content_details" class='noidungbaiviet'>
        <p>
	Irix 11mm f/4.0 l&agrave; loại ống k&iacute;nh lấy n&eacute;t tay, &nbsp;bao gồm c&aacute;c phi&ecirc;n bản ph&ugrave; hợp với m&aacute;y ảnh của Canon, Pentax v&agrave; Nikon. Sản phẩm n&agrave;y hướng đến đối tượng người d&ugrave;ng ưa th&iacute;ch chụp phong cảnh hay c&aacute;c kh&ocirc;ng gian rộng lớn (t&ograve;a nh&agrave;, quảng trường...). Theo c&ocirc;ng bố của nh&agrave; sản xuất, ống k&iacute;nh n&agrave;y c&oacute; g&oacute;c chụp rộng đến 126 độ v&agrave; khả năng chụp cận cảnh (focus) ở khoảng c&aacute;ch 0,275 m&eacute;t.</p>
<p style="text-align: center;">
	<img alt="" src="http://static.dientutieudung.vn/img/2017/02/irix11blackstone1uk-1487987389.png" style="width: 600px; height: 330px;" /></p>
<p>
	Irix 11mm f/4.0 bao gồm 2 phi&ecirc;n bản BlackStone v&agrave; Firefly. Phi&ecirc;n bản Firefly c&oacute; mức gi&aacute; rẻ hơn nhờ sử dụng chủ yếu chất liệu nhựa, trong khi BlackStone được l&agrave;m từ chất liệu hợp kim chắc chắn với c&aacute;c chi tiết chống xước. Một ưu điểm kh&aacute;c của phi&ecirc;n bản BlackStone nằm ở việc c&aacute;c th&ocirc;ng số tr&ecirc;n th&agrave;nh ống được phủ một lớp phản quang để ph&aacute;t s&aacute;ng trong b&oacute;ng tối, gi&uacute;p người chụp thao t&aacute;c dễ d&agrave;ng hơn. Về mặt quang học, ống k&iacute;nh được phủ một lớp chất liệu đặc biệt (Neutrino coating) để giảm hiện tượng phản chiếu, b&oacute;ng ma (ghosting) khi chụp ảnh.</p>
<p style="text-align: center;">
	<img alt="" src="http://static.dientutieudung.vn/img/2017/02/irix-infinity-click-2-1487987389.jpg" style="width: 600px; height: 444px;" /></p>
<p>
	Cả hai phi&ecirc;n bản đều c&oacute; khả năng chống bụi, nước để hoạt động tốt trong c&aacute;c điều kiện như mưa gi&oacute;, ẩm ướt...</p>
<p>
	Gi&aacute; b&aacute;n của Irix 11mm f/4.0 l&agrave; 595USD cho phi&ecirc;n bản Firefly v&agrave; 825USD cho phi&ecirc;n bản BlackStone. Chi tiết về sản phẩm, xem th&ecirc;m tại địa chỉ <strong>http://www.irixusa.com/11mm</strong></p>
<p style="text-align: right;">
	<strong><em>Tr&uacute;c Phong</em></strong></p>
<p style="text-align: right;">
	<em>Tham khảo: Irix USA</em></p>
</div>        <script type="text/javascript">
            jQuery('.bxslider').bxSlider({
          minSlides: 1,
          maxSlides: 3,
          slideWidth: 162,
          slideMargin: 10,
          moveSlides: 1,
          infiniteLoop: false,
          pager:false,
          controls:true
        });
        </script>
        <div class="clears"></div>
<br/><br/>
<div id="face">
    <div style="float:left; margin-right:10px;" class="fb-like" data-href="http://dientutieudung.vn/ra-pho/cp-2017-irix-11mm-f40-ong-kinh-lay-net-tay-danh-cho-dslr/" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false"></div>
    <div style='float:left; width:180px; height:25px; overflow: hidden;'><div style="margin:-35px 0 0 -65px;" class="fb-page" data-href="https://www.facebook.com/dientutieudung.vn" data-width="305" data-height="50" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false"></div></div>
</div><br /><br />
<h2><div class='tags'><p>
    <a rel='tag' title='Irix' class='tag' href='/tags/irix/'>Irix</a>, <a rel='tag' title='ong kinh' class='tag' href='/tags/ong-kinh/'>ong kinh</a>, <a rel='tag' title='ong kinh may anh' class='tag' href='/tags/ong-kinh-may-anh/'>ong kinh may anh</a>, <a rel='tag' title='DSLR' class='tag' href='/tags/dslr/'>DSLR</a>, <a rel='tag' title='CP+2017' class='tag' href='/tags/cp2017/'>CP+2017</a></p></div></h2>
    
<div class="tool">
    <div class="other">
        <ul>
            <li><a href="mailto:?subject=Trang rat hay">
                <img alt="" src="http://static.dientutieudung.vn/images_re/icon-email.jpg" />Email</a></li>
            <li><a href="#" onclick="window.print()">
                <img alt="" src="http://static.dientutieudung.vn/images_re/icon-print.jpg" />Print</a></li>
        </ul>
    </div>
</div>
<script type="text/javascript" src="http://dientutieudung.vn/css/jquery.validate.js"></script>
<form method="post" action="#" id="form_comment" id="form_comment">
        <table border="0" cellpadding="3" cellspacing="0" align="center">
            <tr>
                <td colspan="2">
                    Gửi nhận xét về bài viết:<br />
                    <div style='margin:4px;'>Họ tên:<input class='input' type="text" id="Review_Name" name="Review_Name" value="" /> <span class='space'>&nbsp;&nbsp;&nbsp;</span>Email:<input class='input' type="text" id="Review_Email" name="Review_Email" value="" /></div>
                    <div>Nội dung:</div>
                    <textarea class='input' name="Comments" rows="5" cols="20" id="Comments" style="width:450px;"></textarea>
                </td>
            </tr>
            <tr>
                <td>
                   
                </td>
                <td align="right"><div id="content_comment">
                    <input type="submit" value="Gửi tin" id="gui_comment" name="gui_comment" class="buttom_click" />
                </div></td>
            </tr>
            <tr>
            </tr>
        </table>
<input type="hidden" id="ArticleId" name="ArticleId" value="26330" />
</form>
<script type="text/javascript">
$("#gui_comment").click(function(event) {
    if( $("#form_comment").valid() ){
        JajaxPost("/user/dbcomment.php","form_comment","content_comment","","","");
    } 
    return !1;
    event.preventDefault();
});

$('#form_comment').validate({
onclick: false,
invalidHandler: function(form, validator) {
            var errors = validator.numberOfInvalids();
            if (errors) {
                alert(validator.errorList[0].message);
                validator.errorList[0].element.focus();
            }
        },
rules: {
    Review_Name:{required: true},
    Review_Email: {
        required: true,
        email: true,
    },
    Comments:{required: true},
},
messages: {
    Review_Email: {
        required: "Hãy nhập email", 
        email:"Email không hợp lệ"
    },
    Review_Name:{
        required: "Hãy nhập họ tên",
    },
    Comments:{
        required: "Hãy nhập nội dung",
    },
},
errorPlacement: function (error, element) {
    //alert(error.text());
}
});
</script><div class="binhluan">
     <ul>
        </ul>
</div>
    <div class="cactinkhac">
        <p class="title title-gray">
            <span class="title-left"></span><span class="center">các tin khác</span></p>
        <ul>
        <li><a href='/ra-pho/uber-bi-to-an-cap-tai-lieu-xe-tu-lai-cua-google/' title='Uber bị tố ăn cắp tài liệu xe tự lái của Google'>Uber bị tố ăn cắp tài liệu xe tự lái của Google</a><span class='time'>(25/02)</span></li><li><a href='/ra-pho/lenovo-ra-mat-bo-doi-k6-note-va-k6-power/' title='Lenovo ra mắt bộ đôi K6 Note và K6 Power'>Lenovo ra mắt bộ đôi K6 Note và K6 Power</a><span class='time'>(25/02)</span></li><li><a href='/ra-pho/video-iphone-7-ngam-hinh-trong-dung-dich-piranha/' title='[Video] iPhone 7 ngâm hình trong dung dịch Piranha'>[Video] iPhone 7 ngâm hình trong dung dịch Piranha</a><span class='time'>(25/02)</span></li><li><a href='/ra-pho/lg-g6-lo-anh-render-voi-3-mau-sac-thoi-trang/' title='LG G6 lộ ảnh render với 3 màu sắc thời trang'>LG G6 lộ ảnh render với 3 màu sắc thời trang</a><span class='time'>(25/02)</span></li><li><a href='/ra-pho/cp-2017-irix-11mm-f40-ong-kinh-lay-net-tay-danh-cho-dslr/' title='[CP+ 2017] Irix 11mm f/4.0: ống kính lấy nét tay dành cho DSLR'>[CP+ 2017] Irix 11mm f/4.0: ống kính lấy nét tay dành cho DSLR</a><span class='time'>(25/02)</span></li><li><a href='/ra-pho/gfx-50s-va-he-ong-kinh-fujinon-the-he-moi-niem-tu-hao-fujifilm/' title='GFX 50S và hệ ống kính FUJINON thế hệ mới: niềm tự hào Fujifilm'>GFX 50S và hệ ống kính FUJINON thế hệ mới: niềm tự hào Fujifilm</a><span class='time'>(24/02)</span></li><li><a href='/ra-pho/lg-x-power-2-trinh-lang-ngay-truoc-su-kien-mwc-2017/' title='LG X Power 2 trình làng ngay trước sự kiện MWC 2017'>LG X Power 2 trình làng ngay trước sự kiện MWC 2017</a><span class='time'>(24/02)</span></li><li><a href='/ra-pho/huawei-watch-2-bat-ngo-lo-dien-truoc-gio-ra-mat/' title='Huawei Watch 2 bất ngờ lộ diện trước giờ ra mắt'>Huawei Watch 2 bất ngờ lộ diện trước giờ ra mắt</a><span class='time'>(24/02)</span></li><li><a href='/ra-pho/nokia-3310-van-la-feature-phone-khong-co-thiet-ke-dot-pha/' title='Nokia 3310 vẫn là “feature phone”, không có thiết kế đột phá'>Nokia 3310 vẫn là “feature phone”, không có thiết kế đột phá</a><span class='time'>(24/02)</span></li><li><a href='/ra-pho/mua-iphone-bao-xai-60-ngay/' title='Mua iPhone bao xài 60 ngày'>Mua iPhone bao xài 60 ngày</a><span class='time'>(24/02)</span></li>        </ul>
    </div>
</div>
</div>
<script type="text/javascript">
(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));    
</script><div class="content-side">
    <div class="ad-maytinh">
        <!--div id="contentBody_adsa_divAds" style="width:300px;height:250px;"-->
        <div class="qc_right_slie">
            <ul class='bxslider rotator_ads_300x250'>
<li class='qc_item'><a rel='nofollow' target='_blank' href='http://dientutieudung.vn/' title='DTTD'><img src='http://static.dientutieudung.vn/quangcao/tet-1486979991.gif' alt='DTTD' border='0' width='300px' height='250px'></a></li></ul> 
        </div>
<div style="clear: both;">
</div>
            </div>
<div class="relating">
    <p class="title title-green">
        <span class="title-left"></span><a href='/' class="name_box" title='Tin mới nhất'>
            <span class="center">
                Tin mới nhất
            </span></a>
    </p>
    <ul>
    <li><a title='Hình ảnh Flycam Mavic Pro' href='/ca-fe/hinh-anh-flycam-mavic-pro/'>Hình ảnh Flycam Mavic Pro</a></li><li><a title='Cùng Samsung dự đoán Euro 2016 ' href='/o-nha/cung-samsung-du-doan-euro-2016-/'>Cùng Samsung dự đoán Euro 2016 </a></li><li><a title='Gia đình ThinkPad đón thêm 4 thành viên mới' href='/van-phong/gia-dinh-thinkpad-don-them-4-thanh-vien-moi/'>Gia đình ThinkPad đón thêm 4 thành viên mới</a></li><li><a title='Những sai lầm khi sử dụng điện thoại ngày nắng nóng' href='/ra-pho/nhung-sai-lam-khi-su-dung-dien-thoai-ngay-nang-nong/'>Những sai lầm khi sử dụng điện thoại ngày nắng nóng</a></li><li><a title='Những cách chống nóng cho xe hơi mùa hè' href='/ra-pho/nhung-cach-chong-nong-cho-xe-hoi-mua-he/'>Những cách chống nóng cho xe hơi mùa hè</a></li>    
            
    </ul>
</div>

            
        

<div class="relating">
    <p class="title title-red">
        <span class="title-left"></span><a href='/ca-fe/tin-tuc/' class="name_box" title='Tin công nghệ'>
            <span class="center">
                Tin công nghệ
            </span></a>
    </p>
    <ul>
    <li><a title='Cùng Samsung dự đoán Euro 2016 ' href='/o-nha/cung-samsung-du-doan-euro-2016-/'>Cùng Samsung dự đoán Euro 2016 </a></li><li><a title='Gia đình ThinkPad đón thêm 4 thành viên mới' href='/van-phong/gia-dinh-thinkpad-don-them-4-thanh-vien-moi/'>Gia đình ThinkPad đón thêm 4 thành viên mới</a></li><li><a title='Những sai lầm khi sử dụng điện thoại ngày nắng nóng' href='/ra-pho/nhung-sai-lam-khi-su-dung-dien-thoai-ngay-nang-nong/'>Những sai lầm khi sử dụng điện thoại ngày nắng nóng</a></li><li><a title='Những cách chống nóng cho xe hơi mùa hè' href='/ra-pho/nhung-cach-chong-nong-cho-xe-hoi-mua-he/'>Những cách chống nóng cho xe hơi mùa hè</a></li><li><a title='Mẹo xả tuyết và đá trong tủ đá nhanh chóng' href='/o-nha/meo-xa-tuyet-va-da-trong-tu-da-nhanh-chong/'>Mẹo xả tuyết và đá trong tủ đá nhanh chóng</a></li>    
            
    </ul>
</div>

    
        


<!--div class="relating">
    <p class="title title-green">
        <span class="title-left"></span><a href='/ca-fe/games/' class="name_box" title='Thế giới games'>
            <span class="center">
                Thế giới games
            </span></a>
    </p>
    <ul-->
        
            
    <!--/ul>
</div-->

    
        

<div class="relating">
    <p class="title title-red">
        <span class="title-left"></span><a href='/ca-fe/hoi-dap/' class="name_box" title='Hỏi đáp'>
            <span class="center">
                Hỏi đáp
            </span></a>
    </p>
    <ul>
    <li><a title='Continuum chính là điểm nhấn thành công của bộ đôi Lumia 950/ 950 XL' href='/ra-pho/continuum-chinh-la-diem-nhan-thanh-cong-cua-bo-doi-lumia-950-950-xl/'>Continuum chính là điểm nhấn thành công của bộ đôi Lumia 950/ 950 XL</a></li><li><a title='German Ball Saigon 2015 thành công rực rỡ' href='/ca-fe/german-ball-saigon-2015-thanh-cong-ruc-ro/'>German Ball Saigon 2015 thành công rực rỡ</a></li><li><a title='Điều ước CEO' href='/trang-chu/dieu-uoc-ceo/'>Điều ước CEO</a></li><li><a title='Urusara 7: Bước đột phá của Daiki' href='/o-nha/i22524-urusara-7-buoc-dot-pha-cua-daiki/'>Urusara 7: Bước đột phá của Daiki</a></li><li><a title='MIITO - Sự thay thế vững chắc cho ấm đun nước điệ' href='/o-nha/i22514-miito-su-thay-the-vung-chac-cho-am-dun-nuoc-die/'>MIITO - Sự thay thế vững chắc cho ấm đun nước điệ</a></li>    
            
    </ul>
</div>

    
        


<div class="relating">
    <p class="title title-green">
        <span class="title-left"></span><a href='/ca-fe/cong-nghe-quanh-ta/' class="name_box" title='Công nghệ quanh ta'>
            <span class="center">
                Công nghệ quanh ta
            </span></a>
    </p>
    <ul>
    <li><a title='Summer Editor&amp;#039;s Choice' href='/ca-fe/summer-editors-choice/'>Summer Editor&amp;#039;s Choice</a></li><li><a title='17 tính năng hiện có trên phiên bản Android N mới' href='/ca-fe/17-tinh-nang-hien-co-tren-phien-ban-android-n-moi/'>17 tính năng hiện có trên phiên bản Android N mới</a></li><li><a title='Bayer rộn ràng đón Giáng Sinh với chương trình hỗ trợ cộng đồng' href='/ca-fe/bayer-ron-rang-don-giang-sinh-voi-chuong-trinh-ho-tro-cong-dong/'>Bayer rộn ràng đón Giáng Sinh với chương trình hỗ trợ cộng đồng</a></li><li><a title='Phi Suea House: Những ngôi nhà xanh của Thái Lan' href='/o-nha/phi-suea-house-nhung-ngoi-nha-xanh-cua-thai-lan/'>Phi Suea House: Những ngôi nhà xanh của Thái Lan</a></li><li><a title=''CLAS Expara Startup Accelerator' nơi khởi nguồn cho các Startup' href='/ca-fe/clas-expara-startup-accelerator-noi-khoi-nguon-cho-cac-startup/'>'CLAS Expara Startup Accelerator' nơi khởi nguồn cho các Startup</a></li>    
            
    </ul>
</div>

    

            

<div class="relating">
    <p class="title title-red">
        <span class="title-left"></span><a href='/chuyen-de/' class="name_box" title='Chuyên đề mới nhất'>
            <span class="center">
                Chuyên đề
            </span></a>
    </p>
    <ul>
    <li><a title='Máy ảnh hè 2010' href='/chuyen-de/i4096-may-anh-he-2010/'>Máy ảnh hè 2010</a></li><li><a title='"Chơi" HD ở Việt Nam' href='/chuyen-de/i4099-choi-hd-o-viet-nam/'>"Chơi" HD ở Việt Nam</a></li><li><a title='Back to school' href='/chuyen-de/i4103-back-to-school/'>Back to school</a></li><li><a title='Ergonomics trong thế giới công nghệ' href='/chuyen-de/i4128-ergonomics-trong-the-gioi-cong-nghe/'>Ergonomics trong thế giới công nghệ</a></li><li><a title='3G - 4G' href='/chuyen-de/i4221-3g-4g/'>3G - 4G</a></li>    
            
    </ul>
</div>

            
            


<div class="relating">
    <p class="title title-green">
        <span class="title-left"></span><a href='/tags/hands-on/' class="name_box" title='Hands On'>
            <span class="center">
                ReVivew
            </span></a>
    </p>
    <ul>
    <li><a title='iXpand giải pháp lưu trữ đột phá trên thiết bị cầm tay của Apple' href='/ra-pho/ixpand-giai-phap-luu-tru-dot-pha-tren-thiet-bi-cam-tay-cua-apple/'>iXpand giải pháp lưu trữ đột phá trên thiết bị cầm tay của Apple</a></li><li><a title='Sony Alpha A6300 - nhỏ mà chất' href='/ra-pho/sony-alpha-a6300-nho-ma-chat/'>Sony Alpha A6300 - nhỏ mà chất</a></li><li><a title='WD My Passport Wireless - Bạn đường tin cậy' href='/van-phong/wd-my-passport-wireless-ban-duong-tin-cay/'>WD My Passport Wireless - Bạn đường tin cậy</a></li><li><a title='Lộ diện HTC 10 đầu tiên tại Việt Nam' href='/ra-pho/lo-dien-htc-10-dau-tien-tai-viet-nam/'>Lộ diện HTC 10 đầu tiên tại Việt Nam</a></li><li><a title='Đánh giá Lenovo Vibe K5 Plus: Smartphone nhiều tính năng hay, giá tốt' href='/ra-pho/danh-gia-lenovo-vibe-k5-plus/'>Đánh giá Lenovo Vibe K5 Plus: Smartphone nhiều tính năng hay, giá tốt</a></li>    
            
    </ul>
</div>
            
        </div>
    </div>
    <!-- end #content --></div><div id="footer">
    <div class="logo-footer">
        <img alt="" src="http://static.dientutieudung.vn/images_re/logo-footer.jpg" />
    </div>
    <div class="menu-footer">
        <ul>
        <li><a class='trangchu' href='/' style='white-space: nowrap'>Trang chủ</a></li><li><a  href='/o-nha/' style='white-space: nowrap'>Ở nhà</a></li><li><a  href='/ra-pho/' style='white-space: nowrap'>Ra phố</a></li><li><a  href='/van-phong/' style='white-space: nowrap'>Văn phòng</a></li><li><a  href='/chuyen-de/' style='white-space: nowrap'>Chuyên đề</a></li><li><a  href='/ca-fe/' style='white-space: nowrap'>Cà Phê</a></li>            <li class="last"><a href="/rss.xml" class="rss"></a></li>
        </ul>
    </div>
    <div class="copy-right">
        <div>
	<strong>&copy;2008 - 2015 . Bản quyền nội dung website dientutieudung.vn thuộc Tạp Ch&iacute; Điện tử ti&ecirc;u d&ugrave;ng - Hội VTĐT Việt Nam</strong></div>
<div>
	Giấy ph&eacute;p th&agrave;nh lập trang th&ocirc;ng tin điện tử số 193/GP-TTĐT do Cục QL PT,TH v&agrave; TTĐT, Bộ TTTT cấp</div>
<div>
	T&ograve;a soạn: Tạp ch&iacute; Điện tử ti&ecirc;u d&ugrave;ng.&nbsp;</div>
<div>
	Văn ph&ograve;ng tại H&agrave; Nội: Số 8 Ng&ocirc; Văn Sở, Ho&agrave;n Kiếm, H&agrave; Nội&nbsp;</div>
<div>
	Văn ph&ograve;ng tại Tp. Hồ Ch&iacute; Minh: Số 11/11 Nguyễn Văn Mại, phường 4, Quận T&acirc;n B&igrave;nh, Tp. Hồ Ch&iacute; Minh&nbsp;</div>
<div>
	Quảng c&aacute;o: Ho&agrave;ng N&ocirc;ng - hoangnong@dientutieudung.vn -&nbsp;<span style="font-family: arial, sans-serif; font-size: 12.8px;">0902736 668</span></div>
<div>
	&nbsp;</div>
    </div>
    <div class="share rev">
        <ul>
            <li><a rel="nofollow" href="http://rev.org.vn" target="_blank">
            <img src="http://static.dientutieudung.vn/images_re/logo_rev.jpg" border="0"
                alt="Vo Tuyen Dien Tu" width="50px" /></a></li>
        </ul>
    </div>
</div></div>
<script type="text/javascript" src="http://static.dientutieudung.vn/css/quangcao-ads2ben.js"></script>
<script> 
document.write("<script type='text/javascript' language='javascript'>MainContentW = 980;LeftBannerW = 125;RightBannerW = 125;LeftAdjust = 2;RightAdjust = 0;TopAdjust = 10;ShowAdDiv();window.onresize=ShowAdDiv;;<\/script>"); 
</script>
<div id="popup" class='non_display'>
    <a href="#" class="close"><img alt='close' border="0" src="http://static.goccafe.net/images/close_pop.png" class="btn_close" title="Close Window" alt="Close" /></a>
    <div id="content_popup">
    </div>  
</div>
<!--============================-->
<script async src="http://resources.dientutieudung.vn/css_cu/WebResource.axd" type="text/javascript"></script>
<script type="text/javascript" src="/css/fc_popup.js"></script>
<!--/form-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56850721-7', 'auto');
  ga('send', 'pageview');

</script>
<script language="javascript" type="text/javascript">
$(".load_more").live('click', function(event) {
        var wm=$("#mw").val(); 
        var page=parseInt($("#hidpageindex").val())+1;
        var numget=$("#numget").val();
        var sendInfo = {where:wm,pg:page,ng:numget};
        vl_new=parseInt(page)+parseInt(numget);
        LoadTinKhac("/user/load_more.php","divBody",sendInfo);
        $("#hidpageindex").val(vl_new);
    });
jQuery(".view_slideshow").click(function(event) {
    var ids=jQuery(this).attr("id");
    var sendInfo = {view:1,id:ids};
    view_pupop("/user/views_slide_full.php","popup","content_popup",sendInfo,"box_video_views");
});            
</script>
<!--script type="text/javascript">
_atrk_opts = { atrk_acct:"a0Mmm1akKd60bm", domain:"dientutieudung.vn",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=a0Mmm1akKd60bm" style="display:none" height="1" width="1" alt="" /></noscript-->
</body>
</html>
