<!DOCTYPE html><html itemscope itemtype="http://schema.org/News">
<head>
<title>Gresso trình làng điện thoại vỏ titan giá 30.000 USD</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name='robots' content='index, follow, noodp' />
<meta name="description" content="(ĐTTD) Sở hữu vẻ ngoài tương tự như những mẫu “feature-phone” truyền thống, giá trị của Meridian Diamond Edition nằm ở những chất liệu cao cấp làm nên chiếc điện thoại này." />
<meta name="keywords" content="(ĐTTD) Sở hữu vẻ ngoài tương tự như những mẫu “feature-phone” truyền thống, giá trị của Meridian Diamond Edition nằm ở những chất liệu cao cấp làm nên chiếc điện thoại này." />
<meta itemprop="name" content="Gresso trình làng điện thoại vỏ titan giá 30.000 USD" />
<meta itemprop="description" content="(ĐTTD) Sở hữu vẻ ngoài tương tự như những mẫu “feature-phone” truyền thống, giá trị của Meridian Diamond Edition nằm ở những chất liệu cao cấp làm nên chiếc điện thoại này." />
<meta property='og:image' content='http://static.dientutieudung.vn/img/2016/12/1-1482464251.jpg' /><meta name="language" content="Vietnamese,vn" />
<meta name="author" content="dientutieudung.vn" />
<meta name="copyright" content="dientutieudung.vn" />
<meta http-equiv="content-language" content="vi" />
<meta name="DC.title" content="Điện tử tiêu dùng"/>
<meta name="geo.region" content="VN-65"/>
<meta name="geo.placename" content="2"/>
<meta http-equiv="REFRESH" content="1800" />
    <script type="text/javascript" src="http://static.dientutieudung.vn/css_cu/common.js"></script>
    <meta name="google-site-verification" content="5NzJBxhixHYyHyXxrYjXVPWVUbfEonL5XMPgZrW_UtM" />
    <link href="http://static.dientutieudung.vn/css_cu/style.css" rel="stylesheet" type="text/css" />
    <link href="http://static.dientutieudung.vn/css_cu/custom.css" rel="stylesheet" type="text/css" />
    <link href="http://static.dientutieudung.vn/css/layout_style.css" rel="stylesheet" type="text/css" />
<link href="http://static.dientutieudung.vn/css/layout_noen.css" rel="stylesheet" type="text/css" />    
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" type="image/x-icon" />
    <link rel="alternate" href="http://dientutieudung.vn/rss.xml" title="Điện tử tiêu dùng" type="application/rss+xml" />
    <script src="http://static.dientutieudung.vn/css_cu/jquery-1.3.2.min.js" type="text/javascript"></script>
    <script src="http://static.dientutieudung.vn/css_cu/jquery.easing.1.3.js" type="text/javascript"></script>
    <script src="http://static.dientutieudung.vn/css_cu/slides.min.jquery.js" type="text/javascript"></script>
    <script type="text/javascript" src="http://static.dientutieudung.vn/css_cu/swfobject.js"></script>
    <script type="text/javascript" src="http://static.dientutieudung.vn/css_cu/jScrollPane.js"></script>
    <script type="text/javascript" src="http://static.dientutieudung.vn/css_cu/jquery.tools.min_1.js"></script>
    <script type="text/javascript" src="http://static.dientutieudung.vn/css_cu/dttd.js"></script>
    <script type="text/javascript" src="http://static.dientutieudung.vn/css_cu/easySlider1.5.js"></script>
    <script src="http://static.dientutieudung.vn//css_cu/demo-home.js" type="text/javascript"></script>
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4f6a30df289e3f6a"></script>
    <!-- bxSlider Javascript file -->
    <script src="http://static.dientutieudung.vn/css_cu/jquery.bxslider.min.js"></script>
    <!-- bxSlider CSS file -->
    <link href="http://static.dientutieudung.vn/css_cu/jquery.bxslider.css" rel="stylesheet" />
    <script src="http://static.dientutieudung.vn/css/fc.js" type="text/javascript"></script>
</head><body>
 
</ul></div><div id="container">
<script language="javascript" type="text/javascript">
    function getObj(id)
    {
        if(document.getElementById(id))
            return document.getElementById(id);
        else if(document.all)
            return document.all[id];
        else if(document.layers)
        {
            var o = document.layers[id];
            o.style = document.layers[id];
            return o;
        }
        else return null;
    }
    
    function searchnowclick(id){
        var txt=getObj(id);
        window.location.href='/search.aspx?s=' + txt.value; 
    }
</script>
<div id="header">

    <div id="logo">
        <a title="" href="/"><img class='logo_lap' alt="" src="http://static.dientutieudung.vn/images_re/logo.jpg" /></a>
    </div>
    <div class="bg_do"></div>
    <div id="menu">
        <ul>
        <li ><a href='/'>Trang chủ</a></li><li ><a href='/tin-tuc/'>Tin tức</a></li><li ><a href='/chuyen-de/'>Chuyên đề</a></li><li ><a href='/tin-tuc/video/'>Video</a></li><li ><a rel='nofollow' target='_blank' href='http://egiadung.vn'>Diễn đàn</a></li>    
        </ul>
    </div>
    <div id="nav">
        <span class="first"></span>
        <ul class="sf-menu">
            <li class='level1  '><a title='Ở nhà' href='/o-nha/' style='white-space: nowrap !important'>Ở nhà</a><ul class='menu_con'><li ><a title='' href='/o-nha/gia-dung/'>Gia dụng</a></li><li ><a title='' href='/o-nha/nghe-nhin/'>Âm thanh</a></li><li ><a title='' href='/o-nha/hinh-anh/'>Hình ảnh</a></li></ul></li><li class='level1  '><a title='Ra phố' href='/ra-pho/' style='white-space: nowrap !important'>Ra phố</a><ul class='menu_con'><li ><a title='' href='/ra-pho/dien-thoai/'>Điện thoại</a></li><li ><a title='' href='/ra-pho/camera/'>Camera</a></li><li ><a title='' href='/ra-pho/do-choi-so/'>Đồ chơi số</a></li><li ><a title='' href='/ra-pho/oto-xe-may/'>Ô tô - Xe máy</a></li><li ><a title='' href='/ra-pho/dong-ho-kinh-but/'>Đồng hồ, kính, bút</a></li></ul></li><li class='level1 non_bck xuongdong '><a title='Văn phòng' href='/van-phong/' style='white-space: nowrap !important'>Văn phòng</a><ul class='menu_con'><li ><a title='' href='/van-phong/may-tinh/'>Máy tính</a></li><li ><a title='' href='/van-phong/phan-mem/'>Phần mềm</a></li><li ><a title='' href='/van-phong/web/'>Web</a></li><li ><a title='' href='/van-phong/thiet-bi/'>Thiết bị</a></li></ul></li><li class='level1 non_bck '><a title='Cà Phê' href='/ca-fe/' style='white-space: nowrap !important'>Cà Phê</a><ul class='menu_con'><li ><a title='' href='/tin-tuc/'>Tin công nghệ</a></li><li ><a title='' href='/ca-fe/hoi-dap/'>Hỏi đáp</a></li><li ><a title='' href='/ca-fe/cong-nghe-quanh-ta/'>Công nghệ quanh ta</a></li></ul></li>        </ul>
        <div class="date date_menu">
            <span id="timenow"></span>
            <script language="javascript" type="text/javascript">
                    ShowTimeNow("timenow");
            </script>
        </div>
        <a href='/rss.xml' class='rss'></a>
    </div>
    <div id="search">
        <div id="kwheader1_pnlsearch" class="divform">
            <form action="#" method="post" class='form_search' onsubmit="return checktxtsearch();">
            <p>
                <input name="ctl00" type="text" id="kwheader1_dataKeyword" />
                <input type="submit" name="ctl00" value="" id="kwheader1_bnsearch" />
            </p>
            </form>
        </div>
    </div>
</div>
<script type="text/javascript">
function checktxtsearch()
{
    var text_search=$("#kwheader1_dataKeyword").val();
    if(text_search==""){
      alert("Nhập từ khóa tìm kiếm!");
      return false;  
    } 
    var sendInfo = {txt_search:text_search};
    JajaxPost("/user/dbsearch.php","","hienthi","",sendInfo,"");
    return false;
    
}
$(".level1").mouseout(function(event) {
    $('.sf-menu ul').each(function(index){
      if( $(this).hasClass('current_select')){
        //$(this).css({display: "block",visibility:"visible"}).fadeIn(800);;
        $(this).fadeIn(1000,function(){
            $(this).css({display: "block",visibility:"visible"});
        });
      } 
    });
});
</script><div id='hienthi'><link href="http://static.dientutieudung.vn/css/jquery.bxslider_ct.css" rel="stylesheet" type="text/css" />
<script src="http://static.dientutieudung.vn/css/jquery.bxslider.js" type="text/javascript"></script>
<div id="content" class="homepage may-tinh chitiet">
    <div class="content-left">
        <div id="breadcrumb">
            <a href='/' rel='nofollow'>Trang chủ</a>  &rsaquo; <a class='current' href='/ra-pho/' >Ra phố</a>        </div>
        <div class="social">
            <!-- AddThis Button BEGIN -->
            <div class="addthis_toolbox addthis_default_style ">
                <a class="addthis_button_preferred_1"></a><a class="addthis_button_preferred_2"></a>
                <a class="addthis_button_preferred_3"></a><a class="addthis_button_preferred_4"></a>
                <a class="addthis_button_compact"></a><a class="addthis_counter addthis_bubble_style">
                </a>
            </div>
            <!-- AddThis Button END -->
        </div>
        
        <div class="maytinh-detail">
        <div class='label'><a rel='bookmark' title='Gresso trình làng điện thoại vỏ titan giá 30.000 USD' href='/ra-pho/gresso-trinh-lang-dien-thoai-vo-titan-gia-30000-usd/'><h1>Gresso trình làng điện thoại vỏ titan giá 30.000 USD</h1></a><div>
        <p class='date'><span class='hour'>11:34</span><span class='day'>23/12/2016</span></p>
    </div>
        <h3 class='noidung'>(ĐTTD) Sở hữu vẻ ngoài tương tự như những mẫu “feature-phone” truyền thống, giá trị của Meridian Diamond Edition nằm ở những chất liệu cao cấp làm nên chiếc điện thoại này.</h3>
</div>
        <div id="content_details" class='noidungbaiviet'>
        <p>
	<a href="http://dientutieudung.vn/tags/gresso/">Gresso</a>, c&ocirc;ng ty chuy&ecirc;n chế t&aacute;c điện thoại cao cấp c&oacute; trụ sở tại Nga, vừa tr&igrave;nh l&agrave;ng sản phẩm mới nhất của họ c&oacute; t&ecirc;n <a href="http://dientutieudung.vn/tags/meridian-diamond-edition/">Meridian Diamond Edition</a>. Sở hữu ng&ocirc;n ngữ thiết kế tương tự những mẫu &ldquo;feature-phone&rdquo; cổ điển, điểm l&agrave;m n&ecirc;n gi&aacute; trị của chiếc điện thoại n&agrave;y nằm ở những vật liệu cao cấp chế tạo n&ecirc;n n&oacute;.</p>
<p style="text-align: center;">
	<img alt="" src="http://static.dientutieudung.vn/img/2016/12/1-1482464251.jpg" style="width: 600px; height: 338px;" /></p>
<p>
	Cụ thể, to&agrave;n phần th&acirc;n m&aacute;y của Meridian Diamond Edition được l&agrave;m từ titanium &ndash; kim loại nổi tiếng với độ bền v&agrave; sự đắt gi&aacute;. Trong khi đ&oacute;, mỗi ph&iacute;m bấm đều được chế t&aacute;c từ titanium cấp độ 5 v&agrave; nạm một vi&ecirc;n kim cương nặng 1 carat.</p>
<p>
	Gresso cho biết để ho&agrave;n th&agrave;nh một chiếc Meridian Diamond Edition, c&aacute;c kỹ thuật vi&ecirc;n đ&atilde; phải l&agrave;m việc trong 18 giờ đồng hồ. Phi&ecirc;n bản n&agrave;y sẽ c&oacute; mức gi&aacute; 30.000 USD, chỉ được sản xuất giới hạn 450 chiếc v&agrave; sẽ bắt đầu cho ph&eacute;p kh&aacute;ch h&agrave;ng đặt h&agrave;ng trước từ ng&agrave;y 26/12 sắp tới.</p>
<p style="text-align: center;">
	<img alt="" src="http://static.dientutieudung.vn/img/2016/12/3-1482464250.jpg" style="width: 600px; height: 578px;" /></p>
<p>
	C&ograve;n nhớ hồi th&aacute;ng 9 vừa qua Gresso đ&atilde; giới thiệu bộ sản phẩm iPhone 7 chế t&aacute;c với nhiều mức gi&aacute; kh&aacute;c nhau, trong đ&oacute; đắt nhất l&agrave; mẫu iPhone 7 nạm kim cương đen c&oacute; gi&aacute; l&ecirc;n đến 500.000 USD.</p>
<p style="text-align: right;">
	<strong><em>Tr&uacute;c Phong</em></strong></p>
<p style="text-align: right;">
	<em>Theo: Phone Arena</em></p>
</div>        <script type="text/javascript">
            jQuery('.bxslider').bxSlider({
          minSlides: 1,
          maxSlides: 3,
          slideWidth: 162,
          slideMargin: 10,
          moveSlides: 1,
          infiniteLoop: false,
          pager:false,
          controls:true
        });
        </script>
        <div class="clears"></div>
<br/><br/>
<div id="face">
    <div style="float:left; margin-right:10px;" class="fb-like" data-href="http://dientutieudung.vn/ra-pho/gresso-trinh-lang-dien-thoai-vo-titan-gia-30000-usd/" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false"></div>
    <div style='float:left; width:180px; height:25px; overflow: hidden;'><div style="margin:-35px 0 0 -65px;" class="fb-page" data-href="https://www.facebook.com/dientutieudung.vn" data-width="305" data-height="50" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="false"></div></div>
</div><br /><br />
<h2><div class='tags'><p>
    <a rel='tag' title='Gresso' class='tag' href='/tags/gresso/'>Gresso</a>, <a rel='tag' title='Meridian Diamond Edition' class='tag' href='/tags/meridian-diamond-edition/'>Meridian Diamond Edition</a>, <a rel='tag' title='dien thoai thoi trang' class='tag' href='/tags/dien-thoai-thoi-trang/'>dien thoai thoi trang</a>, <a rel='tag' title='dien thoai xa xi' class='tag' href='/tags/dien-thoai-xa-xi/'>dien thoai xa xi</a></p></div></h2>
    
<div class="tool">
    <div class="other">
        <ul>
            <li><a href="mailto:?subject=Trang rat hay">
                <img alt="" src="http://static.dientutieudung.vn/images_re/icon-email.jpg" />Email</a></li>
            <li><a href="#" onclick="window.print()">
                <img alt="" src="http://static.dientutieudung.vn/images_re/icon-print.jpg" />Print</a></li>
        </ul>
    </div>
</div>
<script type="text/javascript" src="http://dientutieudung.vn/css/jquery.validate.js"></script>
<form method="post" action="#" id="form_comment" id="form_comment">
        <table border="0" cellpadding="3" cellspacing="0" align="center">
            <tr>
                <td colspan="2">
                    Gửi nhận xét về bài viết:<br />
                    <div style='margin:4px;'>Họ tên:<input class='input' type="text" id="Review_Name" name="Review_Name" value="" /> <span class='space'>&nbsp;&nbsp;&nbsp;</span>Email:<input class='input' type="text" id="Review_Email" name="Review_Email" value="" /></div>
                    <div>Nội dung:</div>
                    <textarea class='input' name="Comments" rows="5" cols="20" id="Comments" style="width:450px;"></textarea>
                </td>
            </tr>
            <tr>
                <td>
                   
                </td>
                <td align="right"><div id="content_comment">
                    <input type="submit" value="Gửi tin" id="gui_comment" name="gui_comment" class="buttom_click" />
                </div></td>
            </tr>
            <tr>
            </tr>
        </table>
<input type="hidden" id="ArticleId" name="ArticleId" value="25944" />
</form>
<script type="text/javascript">
$("#gui_comment").click(function(event) {
    if( $("#form_comment").valid() ){
        JajaxPost("/user/dbcomment.php","form_comment","content_comment","","","");
    } 
    return !1;
    event.preventDefault();
});

$('#form_comment').validate({
onclick: false,
invalidHandler: function(form, validator) {
            var errors = validator.numberOfInvalids();
            if (errors) {
                alert(validator.errorList[0].message);
                validator.errorList[0].element.focus();
            }
        },
rules: {
    Review_Name:{required: true},
    Review_Email: {
        required: true,
        email: true,
    },
    Comments:{required: true},
},
messages: {
    Review_Email: {
        required: "Hãy nhập email", 
        email:"Email không hợp lệ"
    },
    Review_Name:{
        required: "Hãy nhập họ tên",
    },
    Comments:{
        required: "Hãy nhập nội dung",
    },
},
errorPlacement: function (error, element) {
    //alert(error.text());
}
});
</script><div class="binhluan">
     <ul>
        </ul>
</div>
    <div class="cactinkhac">
        <p class="title title-gray">
            <span class="title-left"></span><span class="center">các tin khác</span></p>
        <ul>
        <li><a href='/ra-pho/gresso-trinh-lang-dien-thoai-vo-titan-gia-30000-usd/' title='Gresso trình làng điện thoại vỏ titan giá 30.000 USD'>Gresso trình làng điện thoại vỏ titan giá 30.000 USD</a><span class='time'>(23/12)</span></li><li><a href='/ra-pho/lg-bat-ngo-cong-bo-cau-hinh-5-smartphone-moi/' title='LG bất ngờ công bố cấu hình 5 smartphone mới'>LG bất ngờ công bố cấu hình 5 smartphone mới</a><span class='time'>(23/12)</span></li><li><a href='/ra-pho/samsung-gear-s3-chinh-thuc-ra-mat-tai-viet-nam/' title='Samsung Gear S3 chính thức ra mắt tại Việt Nam'>Samsung Gear S3 chính thức ra mắt tại Việt Nam</a><span class='time'>(23/12)</span></li><li><a href='/ra-pho/huawei-p10-se-co-man-hinh-cong-2-canh-va-ho-tro-sac-khong-day/' title='Huawei P10 sẽ có màn hình cong 2 cạnh và hỗ trợ sạc không dây'>Huawei P10 sẽ có màn hình cong 2 cạnh và hỗ trợ sạc không dây</a><span class='time'>(23/12)</span></li><li><a href='/ra-pho/huawei-va-google-hop-tac-dieu-tra-su-co-sut-nguon-cua-nexus-6p/' title='Huawei và Google hợp tác điều tra sự cố sụt nguồn của Nexus 6P'>Huawei và Google hợp tác điều tra sự cố sụt nguồn của Nexus 6P</a><span class='time'>(22/12)</span></li><li><a href='/ra-pho/samsung-galaxy-j7-2017-nhan-chung-chi-bluetooth/' title='Samsung Galaxy J7 (2017) nhận chứng chỉ Bluetooth'>Samsung Galaxy J7 (2017) nhận chứng chỉ Bluetooth</a><span class='time'>(22/12)</span></li><li><a href='/ra-pho/apple-se-trang-bi-cong-nghe-sac-khong-day-len-iphone/' title='Apple sẽ trang bị công nghệ sạc không dây lên iPhone'>Apple sẽ trang bị công nghệ sạc không dây lên iPhone</a><span class='time'>(22/12)</span></li><li><a href='/ra-pho/smartphone-google-pixel-gap-loi-am-thanh-hang-loat/' title='Smartphone Google Pixel gặp lỗi âm thanh hàng loạt'>Smartphone Google Pixel gặp lỗi âm thanh hàng loạt</a><span class='time'>(22/12)</span></li><li><a href='/ra-pho/mi-mix-se-co-them-phien-ban-mau-trang/' title='Mi MIX sẽ có thêm phiên bản màu trắng'>Mi MIX sẽ có thêm phiên bản màu trắng</a><span class='time'>(21/12)</span></li><li><a href='/ra-pho/samsung-manh-tay-thu-hoi-galaxy-note7/' title='Samsung mạnh tay thu hồi Galaxy Note7'>Samsung mạnh tay thu hồi Galaxy Note7</a><span class='time'>(21/12)</span></li>        </ul>
    </div>
</div>
</div>
<script type="text/javascript">
(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/vi_VN/all.js#xfbml=1";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));    
</script><div class="content-side">
    <div class="ad-maytinh">
        <!--div id="contentBody_adsa_divAds" style="width:300px;height:250px;"-->
        <div class="qc_right_slie" style="margin-left: -60px;">
            <ul class='bxslider rotator_ads_300x250'>
<li><a rel='nofollow' target='_blank' href='https://www.facebook.com/avshow.vietnam' title='Quảng cáo AV Show'><img src='http://static.dientutieudung.vn/quangcao/300x250px-1478669366.gif' alt='Quảng cáo AV Show' border='0' width='300px' height='250px'></a></li><li><a rel='nofollow' target='_blank' href='http://dientutieudung.vn/' title='DTTD'><img src='http://static.dientutieudung.vn/quangcao/138-1480323325.gif' alt='DTTD' border='0' width='300px' height='250px'></a></li><li><a rel='nofollow' target='_blank' href='http://www.dpn.com.vn/' title='DPN'><img src='http://static.dientutieudung.vn/quangcao/2-1453088282.gif' alt='DPN' border='0' width='300px' height='250px'></a></li></ul> 
<script type="text/javascript">
    $(document).ready(function () {
        $('.rotator_ads_300x250').bxSlider({
            mode: 'vertical',
            pager: false,
            controls: false,
            auto: true,
            speed: 5000
        });
    });

</script>
        </div>
<div style="clear: both;">
</div>
            </div>
<div class="relating">
    <p class="title title-green">
        <span class="title-left"></span><a href='/' class="name_box" title='Tin mới nhất'>
            <span class="center">
                Tin mới nhất
            </span></a>
    </p>
    <ul>
    <li><a title='“Cuồng nhiệt mua sắm” cùng Tiki' href='ca-fe/cuong-nhiet-mua-sam-cung-tiki/'>“Cuồng nhiệt mua sắm” cùng Tiki</a></li><li><a title='Khai mạc hội thảo toàn quốc về điện tử, truyền thông và công nghệ thông tin REV-2016' href='/ca-fe/khai-mac-hoi-thao-toan-quoc-ve-dien-tu-truyen-thong-va-cong-nghe-thong-tin-rev-2016/'>Khai mạc hội thảo toàn quốc về điện tử, truyền thông và công nghệ thông tin REV-2016</a></li><li><a title='Gresso trình làng điện thoại vỏ titan giá 30.000 USD' href='/ra-pho/gresso-trinh-lang-dien-thoai-vo-titan-gia-30000-usd/'>Gresso trình làng điện thoại vỏ titan giá 30.000 USD</a></li><li><a title='LG bất ngờ công bố cấu hình 5 smartphone mới' href='/ra-pho/lg-bat-ngo-cong-bo-cau-hinh-5-smartphone-moi/'>LG bất ngờ công bố cấu hình 5 smartphone mới</a></li><li><a title='Vietnamobile hợp tác cùng Google' href='/ca-fe/vietnamobile-hop-tac-cung-google/'>Vietnamobile hợp tác cùng Google</a></li>    
            
    </ul>
</div>

            
        

<div class="relating">
    <p class="title title-red">
        <span class="title-left"></span><a href='/ca-fe/tin-tuc/' class="name_box" title='Tin công nghệ'>
            <span class="center">
                Tin công nghệ
            </span></a>
    </p>
    <ul>
    <li><a title='Khai mạc hội thảo toàn quốc về điện tử, truyền thông và công nghệ thông tin REV-2016' href='/ca-fe/khai-mac-hoi-thao-toan-quoc-ve-dien-tu-truyen-thong-va-cong-nghe-thong-tin-rev-2016/'>Khai mạc hội thảo toàn quốc về điện tử, truyền thông và công nghệ thông tin REV-2016</a></li><li><a title='Gresso trình làng điện thoại vỏ titan giá 30.000 USD' href='/ra-pho/gresso-trinh-lang-dien-thoai-vo-titan-gia-30000-usd/'>Gresso trình làng điện thoại vỏ titan giá 30.000 USD</a></li><li><a title='LG bất ngờ công bố cấu hình 5 smartphone mới' href='/ra-pho/lg-bat-ngo-cong-bo-cau-hinh-5-smartphone-moi/'>LG bất ngờ công bố cấu hình 5 smartphone mới</a></li><li><a title='Vietnamobile hợp tác cùng Google' href='/ca-fe/vietnamobile-hop-tac-cung-google/'>Vietnamobile hợp tác cùng Google</a></li><li><a title='Samsung Gear S3 chính thức ra mắt tại Việt Nam' href='/ra-pho/samsung-gear-s3-chinh-thuc-ra-mat-tai-viet-nam/'>Samsung Gear S3 chính thức ra mắt tại Việt Nam</a></li>    
            
    </ul>
</div>

    
        


<!--div class="relating">
    <p class="title title-green">
        <span class="title-left"></span><a href='/ca-fe/games/' class="name_box" title='Thế giới games'>
            <span class="center">
                Thế giới games
            </span></a>
    </p>
    <ul-->
        
            
    <!--/ul>
</div-->

    
        

<div class="relating">
    <p class="title title-red">
        <span class="title-left"></span><a href='/ca-fe/hoi-dap/' class="name_box" title='Hỏi đáp'>
            <span class="center">
                Hỏi đáp
            </span></a>
    </p>
    <ul>
    <li><a title='Continuum chính là điểm nhấn thành công của bộ đôi Lumia 950/ 950 XL' href='/ra-pho/continuum-chinh-la-diem-nhan-thanh-cong-cua-bo-doi-lumia-950-950-xl/'>Continuum chính là điểm nhấn thành công của bộ đôi Lumia 950/ 950 XL</a></li><li><a title='German Ball Saigon 2015 thành công rực rỡ' href='/ca-fe/german-ball-saigon-2015-thanh-cong-ruc-ro/'>German Ball Saigon 2015 thành công rực rỡ</a></li><li><a title='Điều ước CEO' href='/trang-chu/dieu-uoc-ceo/'>Điều ước CEO</a></li><li><a title='Urusara 7: Bước đột phá của Daiki' href='/o-nha/i22524-urusara-7-buoc-dot-pha-cua-daiki/'>Urusara 7: Bước đột phá của Daiki</a></li><li><a title='MIITO - Sự thay thế vững chắc cho ấm đun nước điệ' href='/o-nha/i22514-miito-su-thay-the-vung-chac-cho-am-dun-nuoc-die/'>MIITO - Sự thay thế vững chắc cho ấm đun nước điệ</a></li>    
            
    </ul>
</div>

    
        


<div class="relating">
    <p class="title title-green">
        <span class="title-left"></span><a href='/ca-fe/cong-nghe-quanh-ta/' class="name_box" title='Công nghệ quanh ta'>
            <span class="center">
                Công nghệ quanh ta
            </span></a>
    </p>
    <ul>
    <li><a title='Summer Editor&amp;#039;s Choice' href='/ca-fe/summer-editors-choice/'>Summer Editor&amp;#039;s Choice</a></li><li><a title='17 tính năng hiện có trên phiên bản Android N mới' href='/ca-fe/17-tinh-nang-hien-co-tren-phien-ban-android-n-moi/'>17 tính năng hiện có trên phiên bản Android N mới</a></li><li><a title='Bayer rộn ràng đón Giáng Sinh với chương trình hỗ trợ cộng đồng' href='/ca-fe/bayer-ron-rang-don-giang-sinh-voi-chuong-trinh-ho-tro-cong-dong/'>Bayer rộn ràng đón Giáng Sinh với chương trình hỗ trợ cộng đồng</a></li><li><a title='Phi Suea House: Những ngôi nhà xanh của Thái Lan' href='/o-nha/phi-suea-house-nhung-ngoi-nha-xanh-cua-thai-lan/'>Phi Suea House: Những ngôi nhà xanh của Thái Lan</a></li><li><a title=''CLAS Expara Startup Accelerator' nơi khởi nguồn cho các Startup' href='/ca-fe/clas-expara-startup-accelerator-noi-khoi-nguon-cho-cac-startup/'>'CLAS Expara Startup Accelerator' nơi khởi nguồn cho các Startup</a></li>    
            
    </ul>
</div>

    

            

<div class="relating">
    <p class="title title-red">
        <span class="title-left"></span><a href='/chuyen-de/' class="name_box" title='Chuyên đề mới nhất'>
            <span class="center">
                Chuyên đề
            </span></a>
    </p>
    <ul>
    <li><a title='Máy ảnh hè 2010' href='/chuyen-de/i4096-may-anh-he-2010/'>Máy ảnh hè 2010</a></li><li><a title='"Chơi" HD ở Việt Nam' href='/chuyen-de/i4099-choi-hd-o-viet-nam/'>"Chơi" HD ở Việt Nam</a></li><li><a title='Back to school' href='/chuyen-de/i4103-back-to-school/'>Back to school</a></li><li><a title='Ergonomics trong thế giới công nghệ' href='/chuyen-de/i4128-ergonomics-trong-the-gioi-cong-nghe/'>Ergonomics trong thế giới công nghệ</a></li><li><a title='3G - 4G' href='/chuyen-de/i4221-3g-4g/'>3G - 4G</a></li>    
            
    </ul>
</div>

            
            


<div class="relating">
    <p class="title title-green">
        <span class="title-left"></span><a href='/tags/hands-on/' class="name_box" title='Hands On'>
            <span class="center">
                ReView
            </span></a>
    </p>
    <ul>
    <li><a title='Smartphone Huawei Y6II: thiết kế đẹp mắt, cấu hình ấn tượng trong tầm giá 3 triệu' href='/ra-pho/smartphone-huawei-y6ii-thiet-ke-dep-mat-cau-hinh-an-tuong-trong-tam-gia-3-trieu/'>Smartphone Huawei Y6II: thiết kế đẹp mắt, cấu hình ấn tượng trong tầm giá 3 triệu</a></li><li><a title='Nokia 216: điện thoại nghe gọi cũng lướt được web ' href='/ra-pho/nokia-216-dien-thoai-nghe-goi-cung-luot-duoc-web/'>Nokia 216: điện thoại nghe gọi cũng lướt được web </a></li><li><a title='Freetel Musashi – smartphone nắp gập độc đáo với 2 màn hình cảm ứng' href='/ra-pho/freetel-musashi-smartphone-nap-gap-doc-dao-voi-2-man-hinh-cam-ung/'>Freetel Musashi – smartphone nắp gập độc đáo với 2 màn hình cảm ứng</a></li><li><a title='Huawei Y5II: lựa chọn hoàn hảo trong phân khúc smartphone 2 triệu đồng' href='/ra-pho/huawei-y5ii-lua-chon-hoan-hao-trong-phan-khuc-smartphone-2-trieu-dong/'>Huawei Y5II: lựa chọn hoàn hảo trong phân khúc smartphone 2 triệu đồng</a></li><li><a title='Trải nghiệm camera trên Huawei GR5 Mini' href='/ra-pho/trai-nghiem-camera-tren-huawei-gr5-mini/'>Trải nghiệm camera trên Huawei GR5 Mini</a></li>    
            
    </ul>
</div>
            
        </div>
    </div>
    <!-- end #content --></div><div id="footer">
    <div class="logo-footer">
        <img alt="" src="http://static.dientutieudung.vn/images_re/logo-footer.jpg" />
    </div>
    <div class="menu-footer">
        <ul>
        <li><a class='trangchu' href='/' style='white-space: nowrap'>Trang chủ</a></li><li><a  href='/o-nha/' style='white-space: nowrap'>Ở nhà</a></li><li><a  href='/ra-pho/' style='white-space: nowrap'>Ra phố</a></li><li><a  href='/van-phong/' style='white-space: nowrap'>Văn phòng</a></li><li><a  href='/chuyen-de/' style='white-space: nowrap'>Chuyên đề</a></li><li><a  href='/ca-fe/' style='white-space: nowrap'>Cà Phê</a></li>            <li class="last"><a href="/rss.xml" class="rss"></a></li>
        </ul>
    </div>
    <div class="copy-right">
        <div>
	<strong>&copy;2008 - 2015 . Bản quyền nội dung website dientutieudung.vn thuộc Tạp Ch&iacute; Điện tử ti&ecirc;u d&ugrave;ng - Hội VTĐT Việt Nam</strong></div>
<div>
	Giấy ph&eacute;p th&agrave;nh lập trang th&ocirc;ng tin điện tử số 193/GP-TTĐT do Cục QL PT,TH v&agrave; TTĐT, Bộ TTTT cấp</div>
<div>
	T&ograve;a soạn: Tạp ch&iacute; Điện tử ti&ecirc;u d&ugrave;ng.&nbsp;</div>
<div>
	Văn ph&ograve;ng tại H&agrave; Nội: Số 8 Ng&ocirc; Văn Sở, Ho&agrave;n Kiếm, H&agrave; Nội&nbsp;</div>
<div>
	Văn ph&ograve;ng tại Tp. Hồ Ch&iacute; Minh: Số 11/11 Nguyễn Văn Mại, phường 4, Quận T&acirc;n B&igrave;nh, Tp. Hồ Ch&iacute; Minh&nbsp;</div>
<div>
	Quảng c&aacute;o: Ho&agrave;ng N&ocirc;ng - hoangnong@dientutieudung.vn -&nbsp;<span style="font-family: arial, sans-serif; font-size: 12.8px;">0902736 668</span></div>
<div>
	&nbsp;</div>
    </div>
    <div class="share rev">
        <ul>
            <li><a rel="nofollow" href="http://rev.org.vn" target="_blank">
            <img src="http://static.dientutieudung.vn/images_re/logo_rev.jpg" border="0"
                alt="Vo Tuyen Dien Tu" width="50px" /></a></li>
        </ul>
    </div>
</div></div>
<script type="text/javascript" src="http://static.dientutieudung.vn/css/quangcao-ads2ben.js"></script>
<script> 
document.write("<script type='text/javascript' language='javascript'>MainContentW = 980;LeftBannerW = 125;RightBannerW = 125;LeftAdjust = 2;RightAdjust = 0;TopAdjust = 10;ShowAdDiv();window.onresize=ShowAdDiv;;<\/script>"); 
</script>
<div id="popup" class='non_display'>
    <a href="#" class="close"><img alt='close' border="0" src="http://static.goccafe.net/images/close_pop.png" class="btn_close" title="Close Window" alt="Close" /></a>
    <div id="content_popup">
    </div>  
</div>
<!--============================-->
<script async src="http://resources.dientutieudung.vn/css_cu/WebResource.axd" type="text/javascript"></script>
<script type="text/javascript" src="/css/fc_popup.js"></script>
<!--/form-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-56850721-7', 'auto');
  ga('send', 'pageview');

</script>
<script language="javascript" type="text/javascript">
$(".load_more").live('click', function(event) {
        var wm=$("#mw").val(); 
        var page=parseInt($("#hidpageindex").val())+1;
        var numget=$("#numget").val();
        var sendInfo = {where:wm,pg:page,ng:numget};
        vl_new=parseInt(page)+parseInt(numget);
        LoadTinKhac("/user/load_more.php","divBody",sendInfo);
        $("#hidpageindex").val(vl_new);
    });
jQuery(".view_slideshow").click(function(event) {
    var ids=jQuery(this).attr("id");
    var sendInfo = {view:1,id:ids};
    view_pupop("/user/views_slide_full.php","popup","content_popup",sendInfo,"box_video_views");
});            
</script>
<!--script type="text/javascript">
_atrk_opts = { atrk_acct:"a0Mmm1akKd60bm", domain:"dientutieudung.vn",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=a0Mmm1akKd60bm" style="display:none" height="1" width="1" alt="" /></noscript-->
</body>
</html>
